Springe zum Inhalt

Trainz/T:ANE - Problemecke

Melde dich an, um diesem Inhalt zu folgen  

Probleme und Hilfen rund um das Spiel (wenn du nicht weiter kommst ...).

- Bitte gib deine Version von Trainz (T: ANE) an und verwende vorher die Suchfunktion -


Bitte beachten !

Gebt bitte Eure Trainzversion an und benutzt bitte vor Anfragen in diesem Forum die Boardsuche ! Nur so könnt ihr mit hilfreichen Antworten rechnen.

Sondiere Fragen

Es gibt zur Zeit keine beliebte Fragen

  1. Trainz Editor

    Gestellt von Gast blackkumo,

    0 Stimmen
    0 Antworten
  2. Fehlkuids Loetschberg-Simplon

    Gestellt von Gast lokotrommel,

    0 Stimmen
    0 Antworten
  3. Paintshed lässt keine Pfadangabe zu

    Gestellt von Gast Vanpelt,

    0 Stimmen
    0 Antworten
  4. Wasserfarbe beiSchleuse

    Gestellt von Gast lokotrommel,

    0 Stimmen
    0 Antworten
  5. Fehlermeldung beim start des Launchers

    Gestellt von Gast Alex,

    0 Stimmen
    0 Antworten

778 Fragen in diesem Forum

  1. Weitergabe von Content, Sachen etc....

    0 Stimmen
    14 Antworten
  2. Bekannte Bugs und Probleme bei TRS 2004

    0 Stimmen
    0 Antworten
  3. Problem mit dem CDP-Katalog

    0 Stimmen
    19 Antworten
  4. DRG BR91

    0 Stimmen
    3 Antworten
  5. Frage zu Coerni´s 1000mm - Weichen

    0 Stimmen
    8 Antworten
  6. Was verbirgt sich hinter diesen KUID´s

    0 Stimmen
    3 Antworten
  7. Trainz Editor

    0 Stimmen
    0 Antworten
  8. Signal stellt sich nicht auf grün

    0 Stimmen
    5 Antworten
  9. TS2010 startet nicht mehr ...

    0 Stimmen
    6 Antworten
  10. ts 2010 Seriennummer geht nicht

    0 Stimmen
    6 Antworten
  11. TS2010: Ersetzen der Wackelbäume

    0 Stimmen
    4 Antworten
  12. Fehlkuids Loetschberg-Simplon

    0 Stimmen
    0 Antworten
  13. Server sind angeblich andauernd ausgelastet

    0 Stimmen
    2 Antworten
  14. Service Pack-Patch

    0 Stimmen
    3 Antworten
  15. Fahrziel-Anzeige wird nicht richtig angezeigt

    0 Stimmen
    2 Antworten
  16. TRS 2007 Absturz

    0 Stimmen
    8 Antworten
  17. Falsches Produkt

    0 Stimmen
    1 Antwort
  18. TS 2009 - Grafikkartentreiber zu alt ?

    0 Stimmen
    5 Antworten
  19. Frage Alpha-Sorting-Bug an Gerd

    0 Stimmen
    2 Antworten
  20. Schienen verschwinden bei Schiebebühne

    0 Stimmen
    11 Antworten
  21. Auslöser-Überprüfung bzw. trigger check

    0 Stimmen
    3 Antworten
  22. Speichern von Spielständen

    0 Stimmen
    2 Antworten
  23. Paintshed lässt keine Pfadangabe zu

    0 Stimmen
    0 Antworten
  24. Züge entgleist

    0 Stimmen
    12 Antworten
  25. Kohle abladen schlägt fehl

    0 Stimmen
    7 Antworten
Melde dich an, um diesem Inhalt zu folgen  
×

Wichtige Informationen

Nutzungsbedingungen